Excel 2000. Les fonctions intermédiaires.pdf

Excel 2000. Les fonctions intermédiaires PDF

* Les notions de base* Utilisation des fonctions dExcel* Les graphiques et la mise en forme avancée* Gestion de plusieurs feuilles et des bases de données* Introduction aux macrocommandes

TÉLÉCHARGER

LIRE EN LIGNE

TAILLE DU FICHIER 4.21 MB
ISBN 9782893816555
AUTEUR Jean-Maurice Bélisle
FICHIER Excel 2000. Les fonctions intermédiaires.pdf
DATE 08/05/2020

Logiciels - Excel - Fonctions Compter le nombre de valeurs différentes d'une plage de cellules:. Pour compter le nombre de valeurs différentes d'une plage de cellules sans calculs intermédiaires, il est possible d'utiliser la formule matricielle suivante : {=SOMME(SI(NB.SI(A1:A1000;A1:A1000)=1;1))} Adapter A1:A1000 pour le comptage dans une plage différente.. Si à l'inverse on souhaite compter le nombre de doublons